<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED2224"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/5519/2d835b70f7006e94d0abb1de750ac10c.png"><link rel="manifest" href="https://ypsilon.postimees.ee/manifest" crossorigin="use-credentials"><meta property="og:image" content="https://f9.pmo.ee/8l3vWR8QWkennEoutPSXalUe3EQ=/1200x630/nginx/o/2022/11/21/14976514t1h85dc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/8l3vWR8QWkennEoutPSXalUe3EQ=/1200x630/nginx/o/2022/11/21/14976514t1h85dc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KESKKONNAKIRI &amp;#10217; Indoneesias toimunud maavärinas hukkus vähemalt 56 inimest"><meta property="twitter:title" content="KESKKONNAKIRI &amp;#10217; Indoneesias toimunud maavärinas hukkus vähemalt 56 inimest"><meta property="og:url" content="https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest"><meta property="twitter:url" content="https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest"><meta property="og:site_name" content="Planeet Maa"><meta property="og:description" content="Maailm põleb, upub ja sulab. Aga kus? Seda saad teada Ypsiloni iganädalasest keskkonna- ja kliimauudiste kokkuvõttest. See on kliimateemaline amuse-bouche, sest infot on palju, aga tähelepanu vähe. P.S. Sündmuste nimekiri ei ole ega üritagi olla ammendav."><meta property="twitter:description" content="Maailm põleb, upub ja sulab. Aga kus? Seda saad teada Ypsiloni iganädalasest keskkonna- ja kliimauudiste kokkuvõttest. See on kliimateemaline amuse-bouche, sest infot on palju, aga tähelepanu vähe. P.S. Sündmuste nimekiri ei ole ega üritagi olla ammendav."><meta property="og:type" content="article"><meta property="article:section" content="Planeet Maa"><meta property="article:tag" content="kliimamuutus"><meta property="article:tag" content="keskkond"><meta name="article:published_time" content="2022-11-21T19:02:58+02:00"><meta name="article:modified_time" content="2022-11-21T19:02:58+02:00"><meta name="cXenseParse:articleId" content="7653337"><meta name="cXenseParse:thumbnailUrl" content="//f9.pmo.ee/8l3vWR8QWkennEoutPSXalUe3EQ=/1200x630/nginx/o/2022/11/21/14976514t1h85dc.jpg"><meta name="description" content="Maailm põleb, upub ja sulab. Aga kus? Seda saad teada Ypsiloni iganädalasest keskkonna- ja kliimauudiste kokkuvõttest. See on kliimateemaline amuse-bouche, sest infot on palju, aga tähelepanu vähe. P.S. Sündmuste nimekiri ei ole ega üritagi olla ammendav."><meta name="keywords" content="kliimamuutus, keskkond"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ypsilon.postimees.ee/rss"><title>KESKKONNAKIRI &#10217; Indoneesias toimunud maavärinas hukkus vähemalt 56 inimest</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-3747da167dcdb8bacb61.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED2224;
    --section-color-rgb: #ED2224;
    --section-secondary-color: #111111;
    --section-secondary-color-rgb: #111111;
    --section-tertiary-color: #FBB03C;
    --section-tertiary-color-rgb: #FBB03C;
    --section-quaternary-color: #FBB03C;
    --section-quaternary-color-rgb: #FBB03C;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #ED2224;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Jete-Ri Jõesaar';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-5519 subsection-5608 article-7653337"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>T, 22.11.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="http://instagram.com/ypsilon_ee" target="_blank" rel="noopener" class="menu-item">Insta</a></div><div class="menu-item--container"><a href="https://www.facebook.com/Ypsilon-103251938538331" target="_blank" rel="noopener" class="menu-item">FB</a></div><div class="menu-item--container"><a href="https://twitter.com/Ypsilon_ee" target="_blank" rel="noopener" class="menu-item">Twitter</a></div><div class="menu-item--container"><a href="mailto:toimetus@ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Kontakt</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://ypsilon.postimees.ee" class="header-logo header-logo--large" style="--width: 155px; --height: 36px"><img src="https://f.pmo.ee/logos/5519/381a44f3b8db619408c43fdcaf3bfc21.svg" height="100%" alt="Ypsilon"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5525" target="_self" rel="noopener" class="menu-item">Agro</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5921" target="_self" rel="noopener" class="menu-item">Esto</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5608" target="_self" rel="noopener" class="menu-item">Planeet Maa</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5526" target="_self" rel="noopener" class="menu-item">Kultuurikasjakk</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5772" target="_self" rel="noopener" class="menu-item">Udujutt</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5539" target="_self" rel="noopener" class="menu-item">Ebapopulaarne arvamus</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5609" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee/section/5528" target="_self" rel="noopener" class="menu-item menu-item--important">Long read</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://ypsilon.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article article--superarticle selected-article" data-article-id="7653337"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://ypsilon.postimees.ee">Ypsilon</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://ypsilon.postimees.ee/section/5608">Planeet Maa</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="article-superheader"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/AYmwH9Kn-c0xUWx-m-zxLdvKpvI=/1370x820/nginx/o/2022/11/21/14976514t1h85dc.jpg');"></div><div class="article-superheader__container"><div class="flex"><div class="col-2 pull-right"></div><div><div class="article-superheader__headline"><span class="article__headline--exclamation">KESKKONNAKIRI &#10217; </span>Indoneesias toimunud maavärinas hukkus vähemalt 56 inimest</div></div><div class="col-2"></div></div><div class="space"></div><figcaption class="figure__caption"><span class="figure__caption--title">Päästjaid otsimas ellujääjaid kokku varisenud majade varemetest.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Rangga Firmansyah/AP Photo</span></span></figcaption></div></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/142063"><img alt="Jete-Ri Jõesaar" src="//f11.pmo.ee/inmF9CkLJrxv-8lhUXHkbs51q2U=/112x112/filters:focal(767x643:1475x1410)/nginx/o/2022/02/11/14359642t1h5589.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/142063" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Jete-Ri Jõesaar</span></a><span class="author__position" itemprop="jobTitle">, reporter-toimetaja</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-11-21T19:02:58+02:00">21. november 2022, 19:02</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div itemprop="audio"><audio-article-player :audio="{&quot;id&quot;:806498,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7653337-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest&quot;,&quot;headline&quot;:&quot;7653337 Indoneesias toimunud maavärinas hukkus vähemalt 56 inimest&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-11-21T19:03:46+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-11-21T19:02:58+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-11-21T19:03:46+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/ed40666085d15099a48ee69b9a75eac3.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false}}" title="Kuula"></audio-article-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Indoneesias toimunud maavärinas hukkus vähemalt 56 inimest</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7653337" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7653337&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Indoneesias%20toimunud%20maav%C3%A4rinas%20hukkus%20v%C3%A4hemalt%2056%20inimest&url=https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7653337" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Indoneesias%20toimunud%20maav%C3%A4rinas%20hukkus%20v%C3%A4hemalt%2056%20inimest&url=https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7653337" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=Indoneesias%20toimunud%20maav%C3%A4rinas%20hukkus%20v%C3%A4hemalt%2056%20inimest https://ypsilon.postimees.ee/7653337/keskkonnakiri-indoneesias-toimunud-maavarinas-hukkus-vahemalt-56-inimest%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7653337" data-sharing-method="Whatsapp"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7653337"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maailm põleb, upub ja sulab. Aga kus? Seda saad teada Ypsiloni iganädalasest keskkonna- ja kliimauudiste kokkuvõttest. See on kliimateemaline <em>amuse-bouche</em>, sest infot on palju, aga tähelepanu vähe. P.S. Sündmuste nimekiri ei ole ega üritagi olla ammendav.</p></div></div><cookie-paywall eager article-id="7653337"></cookie-paywall></div></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Esmaspäev, 21. november</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Indoneesia peamise saare Java lääneosas toimus esmaspäeval 5,6-magnituudiline maavärin. Neli kooli ja 52 maja varises kokku või sai tugevalt kahjustada. Esialgsetel andmetel hukku 56 inimest, kuid kohalike ametkondade sõnul võib veel mitmeid inimesi varemete all olla. Vigastada sai üle 700 inimese.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpsemalt toimus maavärin Lääne Java provintsis Cianjuri linnas. Maavärin oli nõnda tugev, et seda tunti ka 100 km kaugusel Indoneesia pealinnas Jakartas. Maavärinad pole Indoneesias ebatavalised, kuna riik asub tektooniliselt aktiivses piirkonnas. Suure hukkunute arvuga maavärinaid toimub seal pea et igal aastal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikad: <a href="https://www.bbc.com/news/world-asia-63700629" target="_blank">BBC</a>, <a href="https://edition.cnn.com/2022/11/21/asia/earthquake-west-java-indonesia-intl/index.html" target="_blank">CNN</a></em></p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="en">1. A 5.6-magnitude earthquake at Indonesia’s Java island has killed over 40 people.<br><br>The earthquake was centred in the Cianjur region at a depth of 10km.<br><br>The West Java province is said to be the hardest hit by the disaster, with around 700 people injured. <a href="https://t.co/0swLHpXao9" target="_blank">pic.twitter.com/0swLHpXao9</a></p>— BFM News (@NewsBFM) <a href="https://twitter.com/NewsBFM/status/1594648609915822080?ref_src=twsrc%5Etfw" target="_blank">November 21, 2022</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><div class="article-body__item article-body__item--htmlElement"><h2>Esmaspäev, 21. november</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Nädalavahetusel toimus USA-s New Yorki osariigis ajalooline lumetorm. Buffalo piirkonnas tuli alla rohkem kui 180 cm lund. Suuremas jaos suudeti olukorraga kiiresti hakkama saada ja adapteeruda, kuna Buffalo piirkond on harjunud suure lumesajuga. Siiski suri kaks inimest seoses lume koristamisel tekkinud südameriketega. Lumetorm takistas liiklust – mitmed teed suleti, lende jäeti ära. Umbes 1200 inimesel kadus tormi tõttu elekter.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikas: <a href="https://edition.cnn.com/2022/11/20/weather/buffalo-new-york-great-lakes-snowstorm-sunday/index.html" target="_blank">CNN</a></em></p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="en">What a beautiful morning! 22.5” of <a href="https://twitter.com/hashtag/snow?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#snow</a> in Hamburg NY at 7am <a href="https://t.co/Lb0f5rSfRo" target="_blank">pic.twitter.com/Lb0f5rSfRo</a></p>— Convenience Store News. (@CStoreNews_) <a href="https://twitter.com/CStoreNews_/status/1593616406536507393?ref_src=twsrc%5Etfw" target="_blank">November 18, 2022</a></blockquote></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4tqr8lw75u" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--5"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">🚨VIDEO: Snow with a lightning strike in Buffalo, New York <a href="https://t.co/56P0IA67L6" target="_blank">pic.twitter.com/56P0IA67L6</a></p>— Breaking News (@NewsJunkieBreak) <a href="https://twitter.com/NewsJunkieBreak/status/1593585958397566982?ref_src=twsrc%5Etfw" target="_blank">November 18, 2022</a></blockquote></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><div class="article-body__item article-body__item--htmlElement"><h2>Pühapäev, 20. november</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Albaania põhjaosa tabasid üleujutused. Vihm ja üleujutused olid nõnda tugevad, et mitmed inimesed evakueeriti, mõned koolid suleti. Voolav vesi viis endaga kaasa auto, kus olid sees isa, poeg ja tütar. Tütar suutis autost välja pääseda, kuid isa ja poeg jäid kadunuks. Nende otsingud jätkusid. Üleujutusi toimus ka Albaania naaberriigis Kosovos. Seal teatati mõningasest materiaalsest kahjust ja mitte ühestki inimelu kaotusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikas: <a href="https://www.reuters.com/world/europe/father-son-missing-floods-hit-northern-albania-2022-11-20/" target="_blank">Reuters</a></em></p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="en">A man gestures as he stands in <a href="https://twitter.com/hashtag/flood?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#flood</a> <a href="https://twitter.com/hashtag/waters?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#waters</a> following heavy rains in <a href="https://twitter.com/hashtag/Kuc?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Kuc</a>, <a href="https://twitter.com/hashtag/Shkodra?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Shkodra</a>, Albania November 21, 2022. <a href="https://twitter.com/Reuters?ref_src=twsrc%5Etfw" target="_blank">@reuters</a> /Florion Goga <a href="https://twitter.com/hashtag/TPX?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#TPX</a> <a href="https://twitter.com/hashtag/reuterspictures?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#reuterspictures</a> <a href="https://twitter.com/hashtag/photojournalism?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#photojournalism</a> <a href="https://twitter.com/hashtag/onassignment?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#onassignment</a> <a href="https://t.co/IGUVDcnnhU" target="_blank">pic.twitter.com/IGUVDcnnhU</a></p>— Florion Goga (@FlorionGoga) <a href="https://twitter.com/FlorionGoga/status/1594697834825146370?ref_src=twsrc%5Etfw" target="_blank">November 21, 2022</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><div class="article-body__item article-body__item--htmlElement"><h2>Kolmapäev, 16. november</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Tugev vihmasadu, mis viis suure hukkunute arvuga üleujutusteni Nigeerias ja selle naaberriikides, oli 80 korda tõenäolisem juhtuma kliimamuutuse tõttu, leidis WWA (World Weather Attribution) uues uuringus. Üleujutuste tõttu hukkus Nigeerias üle 600 inimese ning üle 200 inimese Nigeris ja Tšaadis. WWA leidis ka, et tänavune vihmahooaeg oli üleüldiselt 20 protsenti märjem, kui see oleks olnud maailmas, mis ei soojene.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikas: <a href="https://www.nytimes.com/2022/11/16/climate/climate-change-floods-west-africa.html" target="_blank">The New York Times</a></em></p></div><div class="article-body__item article-body__item--htmlElement"><h2>COP27 kokkuvõte</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Alates 6. novembrist kuni 18. novembrini toimus Egiptuses Sharm El-Sheikh’is COP27 ehk – lihtsalt öeldes – globaalne kliimakonverents. Sel aastal tabas COP-i mitmekülgne vastumeelsus. Näiteks ei võtnud konverentsis osa kliimaaktivismi <em>poster child</em> Greta Thunberg, kuna leidis, et COP27 on üks suur rohepesu-üritus. Samuti tekitas palju vastumeelsust see, et COP27 üks sponsoreid oli Coca-Cola, mis on üks maailma peamisi plasti-saastajaid. Tagasi vaadates eelmise aasta COP-ile on leitud, et ega seal otsustatust ja lubatust väga kinni peetud pole. Seega, nüüd, kus COP27 on läbi, vaatame, mida otsustati, ja loodame, et sellest ka kinni peetakse.</p></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-unkso3zk4o" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--7"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="en">History was made today at <a href="https://twitter.com/hashtag/COP27?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#COP27</a> in Sharm El-Sheikh as parties agreed to the establishment of a long-awaited loss and damage fund for assisting developing countries that are particularly vulnerable to the adverse effects of climate change. <a href="https://t.co/spmWVUjTva" target="_blank">pic.twitter.com/spmWVUjTva</a></p>— COP27 (@COP27P) <a href="https://twitter.com/COP27P/status/1594161317333581826?ref_src=twsrc%5Etfw" target="_blank">November 20, 2022</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Loodi uus rahastuskokkulepe «<em>loss and damage</em>» ehk kaotuste ja kahju fondi jaoks. Fondi eesmärk on toetada kliimamuutusest enim mõjutatud riike – neid, kes ise kõige vähem kliimamuutuse tekkesse panustanud on, kuid nüüd selle pärast enim kannatavad.</li><li>Lubadusi fossiilkütuste kohta pehmendati. Nimelt sõnastati konverentsi lõpp-dokumendis fossiilkütuste kasutamise eesmärk kui “madalad heited ja taastuvenergia”. Eelmisel aastal lubati näiteks kivisöe kohta sõnu “phase out” ehk käibelt kaotama. Tugevad sõnad, kuid sel aastal selget selle täideviimise plaani ei esitatud.</li><li>Brasiilia uus president Luiz Ignacio Lula Da Silva lubas, et aastaks 2030 ei toimu Amazonase vihmametsas raadamist.</li><li>Jäädi kindlaks eelmise aasta lubadusele püsida 1,5 kraadi soojenemise piirides, kuid astuti tagasi lubaduses, et globaalsed heited jõuavad 2025. aastaks haripunkti.</li><li>Otsustati kahekordistada seda 20 miljardit dollarit, mis COP26-l lubati kliimamuutusega kohanemiseks investeerida.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><em>Allikad: <a href="https://www.theguardian.com/environment/2022/nov/20/cop27-climate-summit-egypt-key-outcomes" target="_blank">The Guardian</a>, <a href="https://www.bbc.com/news/science-environment-63693738" target="_blank">BBC</a>, <a href="https://www.climatechangenews.com/2022/11/20/what-was-decided-at-cop27-climate-talks-in-sharm-el-sheikh/" target="_blank">Climate Change News</a></em></p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://ypsilon.postimees.ee/term/368/kliimamuutus">kliimamuutus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://ypsilon.postimees.ee/term/4262/keskkond">keskkond</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yfp6k4vhbr" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7653337" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%; --bg-img: url('https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg')"><div>Soovitame lugeda</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7653337" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-22yfybozrw" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Ypsilon-103251938538331" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Ypsilon_ee" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="http://instagram.com/ypsilon_ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="mailto:toimetus@ypsilon.ee" target="_blank" rel="noopener">KONTAKT</a> <a href="https://www.ypsilon.ee/tingimused" target="_blank" rel="noopener">KASUTUS- JA PRIVAATSUSTINGIMUSED</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f383eb43e58b4b597686.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-bb86eaff1979514395e6.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-91cb9be787eee4716ffa.js"></script></body></html>